» Ubuntu » Packages » lucid (10.04LTS) » sound » pavumeter
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: pavumeter  ]

Package: pavumeter (0.9.3-1ubuntu1) [universe]

Links for pavumeter

Screenshot

Ubuntu Resources:

Download Source Package pavumeter:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • CJ van den Berg

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

PulseAudio Volume Meter

PulseAudio, previously known as Polypaudio, is a sound server for POSIX and WIN32 systems. It is a drop in replacement for the ESD sound server with much better latency, mixing/re-sampling quality and overall architecture.

A simple GTK volume meter for the PulseAudio sound server.

Other Packages Related to pavumeter

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gnome-icon-theme
    GNOME Desktop icon theme
  • dep: libatk1.0-0 (>= 1.20.0)
    The ATK accessibility toolkit
  • dep: libc6 (>= 2.7-1)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libcairo2 (>= 1.5.4)
    The Cairo 2D vector graphics library
  • dep: libcairomm-1.0-1 (>= 1.4.0)
    C++ wrappers for Cairo (shared libraries)
  • dep: libgcc1 (>= 1:4.1.1-21)
    GCC support library
  • dep: libglib2.0-0 (>= 2.15.1)
    The GLib library of C routines
  • dep: libglibmm-2.4-1c2a (>= 2.14.0)
    C++ wrapper for the GLib toolkit (shared libraries)
  • dep: libgtk2.0-0 (>= 2.12.0)
    The GTK+ graphical user interface library
  • dep: libgtkmm-2.4-1c2a (>= 2.12.0)
    C++ wrappers for GTK+ (shared libraries)
  • dep: libpango1.0-0 (>= 1.19.2)
    Layout and rendering of internationalized text
  • dep: libpulse-mainloop-glib0
    PulseAudio client libraries (glib support)
  • dep: libpulse0 (>= 0.9.8)
    PulseAudio client libraries
  • dep: libsigc++-2.0-0c2a (>= 2.0.2)
    type-safe Signal Framework for C++ - runtime
  • dep: libstdc++6 (>= 4.1.1-21)
    The GNU Standard C++ Library v3

Download pavumeter

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 29.4 kB152.0 kB [list of files]
i386 28.5 kB140.0 kB [list of files]