» Ubuntu » Packages

Error

two or more packages specified (python-keyring-kwallet lucid)