» Ubuntu » Packages

Error

two or more packages specified (ibus-pinyin-db-android lucid)