» Ubuntu » Packages

Error

two or more packages specified (vdr-abi-1.6.0-debian lucid)