» Ubuntu » Packages

Error

two or more packages specified (conkeror-spawn-process-helper lucid)