» Ubuntu » Packages

Error

two or more packages specified (wine1.0-dev lucid)