» Ubuntu » Packages

Error

two or more packages specified (arduino maverick-backports)