» Ubuntu » Packages

Error

two or more packages specified (libswscale-extra-0 maverick)