» Ubuntu » Packages

Error

two or more packages specified (inotify-tools maverick)