» Ubuntu » Packages

Error

two or more packages specified (libre2-dev maverick)