» Ubuntu » Packages

Error

two or more packages specified (apturl natty-updates)