» Ubuntu » Packages

Error

two or more packages specified (sata-modules-2.6.38-16-generic-di natty-updates)