» Ubuntu » Packages

Error

two or more packages specified (libtelepathy-logger-doc natty-updates)