» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-cs natty-updates)