» Ubuntu » Packages

Error

two or more packages specified (gnome-nettool natty-updates)