» Ubuntu » Packages

Error

two or more packages specified (openoffice.org-ogltrans natty-updates)