» Ubuntu » Packages

Error

two or more packages specified (libreoffice-officebean natty-updates)