» Ubuntu » Packages

Error

two or more packages specified (irb1.8 natty-updates)