» Ubuntu » Packages

Error

two or more packages specified (ktron natty-updates)