» Ubuntu » Packages

Error

two or more packages specified (language-pack-mk-base natty-updates)