» Ubuntu » Packages

Error

two or more packages specified (language-pack-mr-base natty-updates)