» Ubuntu » Packages

Error

two or more packages specified (libakonadi-ruby natty-updates)