» Ubuntu » Packages

Error

two or more packages specified (libgp11-dev natty-updates)