» Ubuntu » Packages

Error

two or more packages specified (libnux-0.9-dev natty-updates)