» Ubuntu » Packages

Error

two or more packages specified (libofx-dev natty-updates)