» Ubuntu » Packages

Error

two or more packages specified (okular-dev natty-updates)