» Ubuntu » Packages

Error

two or more packages specified (libglu1-mesa-dev natty-updates)