» Ubuntu » Packages

Error

two or more packages specified (libimobiledevice2-dbg natty-updates)