» Ubuntu » Packages

Error

two or more packages specified (libreoffice-l10n-et natty-updates)