» Ubuntu » Packages

Error

two or more packages specified (libdsocksd0 natty-updates)