» Ubuntu » Packages

Error

two or more packages specified (libgarcon-1-0 natty-updates)