» Ubuntu » Packages

Error

two or more packages specified (libqtscript2.2-cil natty-updates)