» Ubuntu » Packages

Error

two or more packages specified (wx2.8-i18n natty-updates)