» Ubuntu » Packages

Error

two or more packages specified (lirc natty-updates)