» Ubuntu » Packages

Error

two or more packages specified (lirc-modules-source natty-updates)