» Ubuntu » Packages

Error

two or more packages specified (mozvoikko natty-updates)