» Ubuntu » Packages

Error

two or more packages specified (libfreeradius2 natty-updates)