» Ubuntu » Packages

Error

two or more packages specified (mozilla-openoffice.org natty-updates)