» Ubuntu » Packages

Error

two or more packages specified (nova-common natty-updates)