» Ubuntu » Packages

Error

two or more packages specified (netbook-launcher natty-updates)