» Ubuntu » Packages

Error

two or more packages specified (libdpkg-perl natty-updates)