» Ubuntu » Packages

Error

two or more packages specified (plasma-scriptengine-python natty-updates)