» Ubuntu » Packages

Error

two or more packages specified (python-all-dev natty-updates)