» Ubuntu » Packages

Error

two or more packages specified (python-aptdaemon natty-updates)