» Ubuntu » Packages

Error

two or more packages specified (python-ubuntuone-client natty-updates)