» Ubuntu » Packages

Error

two or more packages specified (python-uno natty-updates)