» Ubuntu » Packages

Error

two or more packages specified (python-aptdaemon.gtk3widgets natty-updates)