» Ubuntu » Packages

Error

two or more packages specified (python-kde4-dev natty-updates)