» Ubuntu » Packages

Error

two or more packages specified (libqscintilla-ruby1.8 natty-updates)