» Ubuntu » Packages

Error

two or more packages specified (thunderbird-locale-ja natty-updates)